comatose
comatose
comatose
comatose
hyenas
hyenas
hyenas
hyenas
Linux MintPPC Forums • View topic - Can't install MintPPC11 G4 MDD: cannot elaborate preseed.cfg

All times are UTC + 1 hour





Post new topic Reply to topic  [ 1 post ] 
  Print view

Can't install MintPPC11 G4 MDD: cannot elaborate preseed.cfg
Author Message
PostPosted: Sun Apr 02, 2017 3:36 pm 
Offline

Joined:Sun Apr 02, 2017 1:53 pm
Posts:1
Hi guys! I have a PowerMac G4 MDD and I am very curious about MintPPC, so I wanted to install it on my computer. I already had the Debian Wheezy CD1 burned, so I used it instead of the netinstall ISO. Sadly it gives me an error (which I am translating from Italian): "The installation was unable to elaborate the file from 'http://mintppc.org/d-i/wheezy/./preseed.cfg'. The file could be damaged."

Is there a way to solve that? If there isn't can I install MintPPC packages after I installed a normal Debian Wheezy version?

Thanks a lot to every person who will help me :)


Top
 Profile  
Reply with quote  

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC + 1 hour


  Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Style by web designer custom , optymalizacja seo pozycjonowanie stron pozycjonowanie
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
comatose
comatose
comatose
comatose
hyenas
hyenas
hyenas
hyenas